Dieses Bild (an dem ich keine Rechte habe) hatte ich vor Monaten im Internet gefunden, es war die Inspiration für mein eigenes Projekt! Es hatte mich sofort angefixt, obwohl ich normalerweise genug eigene Ideen habe und keine anderen Motorräder nachbaue.

 

Sei es drum, so viele dieser Art wird es nicht geben und meine wird ohnehin viel schöner.

Hier werden später die Bilder vom fertigen Motorrad erscheinen.

 

GEDULD

 

 

Dem Wahnsinn nahe!

Ich kriege diese Scheisskarre einfach nicht zum Laufen! Ich glaube ich zünde sie an!

Und diese Scheiß-Japaner haben auch einen an der Waffel!

 

Was ist passiert?

 

Als ich den Motor zusammengebaut habe, habe ich mit dem Teil auf Augenhöhe gestanden. Das bedeutet, dass ich in dem Fenster der Zündanlage, bei normaler Betrachtungslage,  immer nur die Buchstaben "F" und "T" sowie die Nase am Gehäusedeckel gesehen habe. Weitere Schriftzeichen habe ich nicht gesehen und auch nicht darauf geachtet. (Man sieht sie ohnehin nur, wenn man schräg von oben in das kleine Fenster schaut!). Also habe ich die Markierungen gesehen und die Restarbeiten, wie Nockenwelleneinbau etc. daran ausgerichtet. Dumm nur, dass es diese Markierung gleich zweimal gibt, das war mir entgangen! Die Chance, dass es danach richtig ist, liegt bei 50 %. Ich habe aber die anderen 50 % gewählt.

Auf den nächsten beiden Bildern sieht man die Markierungen gut, wenn die Platte mit den Pick-Ups demontiert ist, und nur dann!

Auf dem unteren Bild, der Blick auf die Markierungen wie man sie im Normalfall wahrnimmt.

Also alles noch einmal. Ventildeckel runter, NWs richtig positioniert, etc. etc..

 

Dann der erste Startversuch, und was soll ich sagen, sie läuft immer noch nicht. Dafür läuft jetzt aber ein Vergaser über, vermutlich weil das Schwimmerkammernadelventil hängt!

 

Das macht echt keinen Spaß!

 

Ich lasse diese Baustelle jetzt mal 2 Tage in Ruhe und fange dann noch einmal ganz von vorne an! Ich brauche ein Ergebnis, denn meine Laune wird mit jedem Tag schlechter!

Zurück in der Normalität!

Der teuertse Spiegel in meinem Motorradfahrerleben! 50 Euronen. Aber ich musste ihn haben, weil er richtig gut zur Bolle passt!

Gestern gab es einen kleinen Lichtblick, denn ich habe den Hauptfehler für die Startverweigerung der Bolle wohl gefunden. Die Zündspulen waren falsch verkabelt.

 

Nachdem ich das geändert hatte, verlief der nächste Startversuch zumindest so, dass man annehmen kann, wenn alles in Ordnung gebracht ist, wird sie wohl laufen. Erste Geräusche hat sie gemacht!

 

Als Problem sehe ich noch den wirklich eher schwachen Zündfunken auf allen Zylindern. Also habe ich die Zündkerzenkabel am Eingang in die Zündspulen jeweils um einen Zentimeter gekürzt und neu verschraubt. Genauso wenig gefiel mir die Verkabelung der Zündspulen. Die sah irgendwie gewurschtelt aus. Ich habe sie heute erneuert. Wieder ein kleiner Schritt in die richtige Richtung.

 

Noch überhaupt nicht zufrieden bin ich mit der Vergaserbatterie. Ein Vergaser läuft regelmäßig über.  Zwei Gasschieber bewegen sich nur äußerst träge. Da muss ich noch einmal bei!

Zwischenzeitlich habe ich auch eine Ölpumpe einer 900-er CB gekauft und bekommen. Sie ist notwendig für den Betrieb mit Ölkühler.

 

Ich habe sie komplett zerlegt und gereinigt. Einbauen muss ich sie allerdings noch.

Nachdem ich die Ölpumpe gründlichlich gereinigt hatte, war sie immer wenn ich sie zusammengebaut hatte und die Schrauben anzog, sehr schwergängig. Das gefiel mir gar nicht. Die Ursache war das Schneckenpaar für den Ölkühler, dies zeigte auch deutliche Laufspuren. Ich habe sie dann intensiv abgezogen, was auch eine Besserung brachte. Zufrieden war ich trotzdem nicht. Also habe ich mich entschlossen eine 0,5 mm starke Dichtung einzubauen (die normalerweise nicht vorgesehen ist) das brachte aber den gewünschten Erfolg. Jetzt ist die Ölpumpe leichtgängig und ich bin zufrieden. Quick&Dirty nennt man solche Lösungen. Man bekämpft die Symptome wenn man die Ursache nicht findet!

Die nächsten beiden Bilder zeigen die Ölpumpen der CB 900 und der CB 750 im Vergleich. Passen tuen sie Plug&Play! Links die der 900-er, rechts die der 750-er!

Man kann die Ölpumpen ohne große Vorbereitungen aus- und einbauen. Man muss nur ein geeignetes Behältnis unter den Motor stellen, denn es läuft etwa ein Liter Motoröl aus. Und, ganz wichtig, man braucht 4 deutlich längere Schrauben zur Befestigung der Ölpumpe! Wenn dann noch eine neue Dichtung zur Hand ist, perfekt!

Am letzten Wochenende konnten dann auch die letzten Arbeiten an meiner Fussrastenanlage vorgenommen werden. Die Rasten waren etwa 3 cm zu lang (Geschmacksache) und am Bremsknebel (stammt von einer Yamaha XS 400) musste noch ein kleines Blech zum Einhaken der Bremslichtschalterfeder angeschweisst werden. Nun ist sie perfekt! Es ist halt doch immer mit einigermassen viel Arbeit verbunden, wenn fehlende Teile ergänzt und angepasst werden müssen. Aber jetzt bin ich zufrieden!

Heute habe ich mich dann noch einmal mit meiner Vergaseranlage beschäftigt. Oh Mann, die muss ich zusammengebaut haben, als ich völlig betrunken war. Da passte ja gar nichts! Peinlich, denn das ist nicht mein Anspruch! Ich glaube aber, jetzt habe ich sie im Griff! Der nächste Startversuch wird es zeigen!

Eben habe ich meinen Lacksatz beim Lackierer abgeholt. Der ist so geil geworden, ich kriege das Grinsen kaum noch aus dem Gesicht! Na denn mal FROHE OSTERN!

Ein erster Vorgeschmack auf das Endergebnis!

So habe ich mir das vorgestellt!

Auf der Zielgeraden!

Es geht dem Ende zu.

Über Katastrophen die keiner braucht!

Vorvorgestern war der Tag des erneuten Starversuchs. Die CB sprang sofort an, der Motor machte mörderische Geräusche und ich hatte keinen Öldruck! Super! Auf weitere Versuche habe ich aus nachvollziehbaren Gründen verzichtet. Mir war sofort klar, diese Ölpumpe hätte ich nicht einbauen sollen, aber es kam dann noch schlimmer.

Egal, zunächst habe ich eine weitere Ölpumpe gekauft, die kam gestern. Als ich dann die alte ölpumpe ausgebaut hatte, staunte ich nicht schlecht. Das Antriebsritzel im Motor war weg! Stoßgebet!

 

Dann habe ich die Auspuffanlage und die Ölwanne demontiert, und da war es dann. Sauber in zwei Teile zerbrochen und der Arretierstift lag gleich daneben. Gott sei Dank war es in nicht noch mehr Teile zerbrochen. Der Segering war übrigens völlig unbeschädigt an der Ausgleichwelle verblieben.

 

Muss man das verstehen?

 

Die folgenden Bilder zeigen das Debakel!

Das Ritzel ist als Neu- und als Gebrauchtteil nicht zu kriegen. Es würde 21 Euro kosten. Also habe ich für 26 Euro eine komplette Ausgleichwelle mit eben diesem Ritzel gekauft. Die wird wohl in den nächsten Tagen kommen.

 

So wie ich die Lage im Moment einschätze muss ich zum Einbau des Ritzels den Motor nicht weiter zerlegen. Warten wir es mal ab!

Hier finden Sie mich

53881 Euskirchen

Kontakt

Rufen Sie einfach an unter:

 

+49 1573 1387290+49 1573 1387290

 

oder nutzen Sie meine Mailanschrift:

 

torstenbischof@web.de